<!DOCTYPE html><html lang="en"><head><link rel="preconnect" href="https://fonts.gstatic.com" /><link rel="stylesheet" data-href="https://fonts.googleapis.com/css2?family=Inter:slnt,wght@-10..0,100..900&amp;family=Martel:wght@400;700;800&amp;family=Rajdhani:wght@300;400;500;600&amp;display=swap" /><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-89688785-6"></script><script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
          </script><script>
document.addEventListener('om.Scripts.init', function(event) {
event.detail.Scripts.enabled.fonts.googleFonts = false;
});

          </script><meta charSet="utf-8" /><link rel="icon" href="/favicon.ico" /><meta name="viewport" content="width=device-width, initial-scale=1.0,user-scalable=yes" /><meta property="og:image:alt" content="The Nevada Independent Logo" /><title>Will climate change and technological progress end Nevada&#x27;s beef industry? - The Nevada Independent</title><meta name="robots" content="index,follow" /><meta name="googlebot" content="index,follow" /><meta name="description" content="According to Bloomberg, the CEO of Danish Crown, Europe’s top meat processor, believes beef “will be a luxury product that we eat when we want to treat ourselves” due to beef’s climate impact. If this is true, how will this impact Nevada’s cattle-centric agricultural sector? " /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@thenvindy" /><meta name="twitter:creator" content="@thenvindy" /><meta property="fb:app_id" content="747074418806339" /><meta property="og:url" content="https://thenevadaindependent.com/article/will-climate-change-and-technological-progress-end-nevadas-beef-industry" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2021-10-17T02:00:00" /><meta property="article:author" content="https://thenevadaindependent.com/author/david-colborne" /><meta property="og:title" content="Will climate change and technological progress end Nevada&#x27;s beef industry? - The Nevada Independent" /><meta property="og:description" content="According to Bloomberg, the CEO of Danish Crown, Europe’s top meat processor, believes beef “will be a luxury product that we eat when we want to treat ourselves” due to beef’s climate impact. If this is true, how will this impact Nevada’s cattle-centric agricultural sector? " /><meta property="og:image" content="https://storage.googleapis.com/cdn.thenevadaindependent.com/2018/10/5ce486ea-elkocountyroadtrip_oct2018_00936.jpg" /><meta property="og:image:width" content="2400" /><meta property="og:image:height" content="1600" /><meta property="og:site_name" content="The Nevada Independent" /><link rel="canonical" href="https://thenevadaindependent.com/article/will-climate-change-and-technological-progress-end-nevadas-beef-industry" /><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://thenevadaindependent.com/article/will-climate-change-and-technological-progress-end-nevadas-beef-industry"
    },
    "headline": "Will climate change and technological progress end Nevada's beef industry?",
    "image": [
      "https://storage.googleapis.com/cdn.thenevadaindependent.com/2018/10/5ce486ea-elkocountyroadtrip_oct2018_00936-1024x683.jpg,https://storage.googleapis.com/cdn.thenevadaindependent.com/2018/10/5ce486ea-elkocountyroadtrip_oct2018_00936-768x512.jpg,https://storage.googleapis.com/cdn.thenevadaindependent.com/2018/10/5ce486ea-elkocountyroadtrip_oct2018_00936-1536x1024.jpg,https://storage.googleapis.com/cdn.thenevadaindependent.com/2018/10/5ce486ea-elkocountyroadtrip_oct2018_00936-2048x1365.jpg,https://storage.googleapis.com/cdn.thenevadaindependent.com/2018/10/5ce486ea-elkocountyroadtrip_oct2018_00936-2000x1200.jpg,https://storage.googleapis.com/cdn.thenevadaindependent.com/2018/10/5ce486ea-elkocountyroadtrip_oct2018_00936.jpg"
     ],
    "articleSection":"undefined",
    "keywords": "undefined",
    "datePublished": "2021-10-17T02:00:00",
    "dateCreated": "2021-10-17T02:00:00",
    "dateModified": "2021-10-17T02:00:00",
    "author": {"@type": "Person","name": "David Colborne"},
    "publisher": {
      "@type": "Organization",
      "name": "The Nevada Independent",
      "logo": {
        "@type": "ImageObject",
        "url": "undefined"
      }
    },
    "description": "According to Bloomberg, the CEO of Danish Crown, Europe’s top meat processor, believes beef “will be a luxury product that we eat when we want to treat ourselves” due to beef’s climate impact. If this is true, how will this impact Nevada’s cattle-centric agricultural sector? ",
    "articleBody": "undefined"
  }</script><meta name="next-head-count" content="24" /><link rel="preload" href="/_next/static/css/8a61ac6ad143dd8f5bd9.css" as="style" /><link rel="stylesheet" href="/_next/static/css/8a61ac6ad143dd8f5bd9.css" data-n-g="" /><link rel="preload" href="/_next/static/css/53cad7a1cb8bf67b630c.css" as="style" /><link rel="stylesheet" href="/_next/static/css/53cad7a1cb8bf67b630c.css" data-n-p="" /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/_next/static/chunks/webpack-613fd858cdb9cf2af3be.js" defer=""></script><script src="/_next/static/chunks/framework-a6234239324b2cf63e6a.js" defer=""></script><script src="/_next/static/chunks/main-8e5a03fd7dbaca62195b.js" defer=""></script><script src="/_next/static/chunks/pages/_app-94967b67874e8970df30.js" defer=""></script><script src="/_next/static/chunks/d7eeaac4-361e1170fcf092565875.js" defer=""></script><script src="/_next/static/chunks/95b64a6e-d746acb8efc86684fd16.js" defer=""></script><script src="/_next/static/chunks/804-33898605aabf03ff9c60.js" defer=""></script><script src="/_next/static/chunks/64-5183645b5b7a4aa31f29.js" defer=""></script><script src="/_next/static/chunks/738-85c6c5f942eff1fc4fff.js" defer=""></script><script src="/_next/static/chunks/295-d62a9b6e505058344ec9.js" defer=""></script><script src="/_next/static/chunks/263-f77b781afe7c53538454.js" defer=""></script><script src="/_next/static/chunks/944-fec6a4fc4aeefdba4018.js" defer=""></script><script src="/_next/static/chunks/60-e06090913191439455cd.js" defer=""></script><script src="/_next/static/chunks/908-d65e35f4092e5acc2d96.js" defer=""></script><script src="/_next/static/chunks/835-01184093943b52bf3edd.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Barticle%5D-92574c6b9b67b13e4b09.js" defer=""></script><script src="/_next/static/b13XV1M4vYDkKVWJGBJtG/_buildManifest.js" defer=""></script><script src="/_next/static/b13XV1M4vYDkKVWJGBJtG/_ssgManifest.js" defer=""></script><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Inter:slnt,wght@-10..0,100..900&family=Martel:wght@400;700;800&family=Rajdhani:wght@300;400;500;600&display=swap" /></head><body><div id="__next"><style data-emotion="css-global 1c51mol">html{--theme-ui-colors-text:#333;--theme-ui-colors-textSecondary:#6c6c6c;--theme-ui-colors-textContrast:#fff;--theme-ui-colors-textContrastSecondary:rgba(255,255,255, 0.72);--theme-ui-colors-textContrastDisabled:rgba(255,255,255,0.4);--theme-ui-colors-background:#fff;--theme-ui-colors-muted:#e0e0e0;--theme-ui-colors-highlight:#9f9f9f;--theme-ui-colors-gray:#6c6c6c;--theme-ui-colors-accent:#3f3f3f;--theme-ui-colors-primary-0:#00456e;--theme-ui-colors-primary-1:#00598d;--theme-ui-colors-primary-2:#428dba;--theme-ui-colors-primary-3:#b3cddc;--theme-ui-colors-primary-4:#dee7ed;--theme-ui-colors-primary-5:#f3fbff;--theme-ui-colors-secondary-0:#E39606;--theme-ui-colors-secondary-1:#FEB600;--theme-ui-colors-secondary-2:#F1D339;--theme-ui-colors-secondary-3:#FAEFBC;--theme-ui-colors-secondary-4:#F9F5E4;--theme-ui-colors-secondary-5:#F9F8F7;--theme-ui-colors-grayscale-0:#333;--theme-ui-colors-grayscale-1:#6c6c6c;--theme-ui-colors-grayscale-2:#898989;--theme-ui-colors-grayscale-3:#c4c4c4;--theme-ui-colors-grayscale-4:#d3d3d3;--theme-ui-colors-grayscale-5:#e1e1e1;--theme-ui-colors-grayscale-6:#f0f0f0;--theme-ui-colors-grayscale-7:#fff;--theme-ui-colors-grayscale-dark:#333;--theme-ui-colors-grayscale-white:#fff;--theme-ui-colors-success-0:#086343;--theme-ui-colors-success-1:#008556;--theme-ui-colors-success-2:#d6f3e2;--theme-ui-colors-warning-0:#a64f21;--theme-ui-colors-warning-1:#e86825;--theme-ui-colors-warning-2:#ffe1be;--theme-ui-colors-alert-0:#9f1b1f;--theme-ui-colors-alert-1:#de1c22;--theme-ui-colors-alert-2:#f9d3d4;color:var(--theme-ui-colors-text);background-color:var(--theme-ui-colors-background);}</style><style data-emotion="css-global e3llhh">*{box-sizing:border-box;}html{font-family:Martel,serif;font-size:14px;}body{margin:0;}</style><style data-emotion="css-global qvn3y9">html{line-height:1.15;-webkit-text-size-adjust:100%;}body{margin:0;}main{display:block;}h1{font-size:2em;margin:0.67em 0;}hr{box-sizing:content-box;height:0;overflow:visible;}pre{font-family:monospace,monospace;font-size:1em;}a{background-color:transparent;}abbr[title]{border-bottom:none;-webkit-text-decoration:underline;text-decoration:underline;-webkit-text-decoration:underline dotted;text-decoration:underline dotted;}b,strong{font-weight:bolder;}code,kbd,samp{font-family:monospace,monospace;font-size:1em;}small{font-size:80%;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-0.25em;}sup{top:-0.5em;}img{border-style:none;}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0;}button,input{overflow:visible;}button,select{text-transform:none;}button,[type="button"],[type="reset"],[type="submit"]{-webkit-appearance:button;}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;}button:-moz-focusring,[type="button"]:-moz-focusring,[type="reset"]:-moz-focusring,[type="submit"]:-moz-focusring{outline:1px dotted ButtonText;}fieldset{padding:0.35em 0.75em 0.625em;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{-webkit-appearance:textfield;outline-offset:-2px;}[type="search"]::-webkit-search-decoration{-webkit-appearance:none;}::-webkit-file-upload-button{-webkit-appearance:button;font:inherit;}details{display:block;}summary{display:-webkit-box;display:-webkit-list-item;display:-ms-list-itembox;display:list-item;}template{display:none;}[hidden]{display:none;}h1,h2,h3,h4,h5,h6,button{font-family:Inter,sans-serif;margin:0;}.grecaptcha-badge{visibility:hidden;}html{line-height:unset;}button{cursor:pointer;}a{color:inherit;-webkit-text-decoration:none;text-decoration:none;cursor:pointer;}a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><style data-emotion="css 1plt3v2">.css-1plt3v2{font-size:14px;min-height:100vh;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><div class="css-1plt3v2"><style data-emotion="css 2n60qm">.css-2n60qm{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;font-family:Inter,sans-serif;z-index:100;}</style><header class="css-2n60qm"><style data-emotion="css bxrgm2">.css-bxrgm2{z-index:1;}</style><div class="css-bxrgm2"><div class=" "><style data-emotion="css 1b9aiqq">.css-1b9aiqq{padding-right:12px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;background-color:var(--theme-ui-colors-primary-0);color:var(--theme-ui-colors-grayscale-white);}</style><nav class="css-1b9aiqq"><style data-emotion="css 1gzfgq5">.css-1gzfgq5{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex:1;-ms-flex:1;flex:1;}@media screen and (min-width: 35rem){.css-1gzfgq5{-webkit-flex:2;-ms-flex:2;flex:2;}}</style><style data-emotion="css 1r8gjie">.css-1r8gjie{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex:1;-ms-flex:1;flex:1;}@media screen and (min-width: 35rem){.css-1r8gjie{-webkit-flex:2;-ms-flex:2;flex:2;}}</style><div class="css-1r8gjie"><style data-emotion="css 10mejol">.css-10mejol{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-10mejol"><style data-emotion="css 1sy5mmx">.css-1sy5mmx{margin-right:12px;margin-top:12px;margin-bottom:12px;margin-left:24px;cursor:pointer;width:1.3em;height:1.3em;}</style><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" class="css-1sy5mmx" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M32 96v64h448V96H32zm0 128v64h448v-64H32zm0 128v64h448v-64H32z"></path></svg></div><div style="opacity:0;transform:translate(-100px)"><style data-emotion="css 12z4zq0">.css-12z4zq0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-text-decoration:none;text-decoration:none;margin-right:8px;margin-left:4px;}.css-12z4zq0:hover{color:white;-webkit-text-decoration:none;text-decoration:none;}</style><a href="/" class="css-12z4zq0"><div style="overflow:hidden;box-sizing:border-box;display:inline-block;position:relative;width:21px;height:24px"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /><noscript><img srcSet="/_next/image?url=%2Flogo-transparent.svg&amp;w=32&amp;q=75 1x, /_next/image?url=%2Flogo-transparent.svg&amp;w=48&amp;q=75 2x" src="/_next/image?url=%2Flogo-transparent.svg&amp;w=48&amp;q=75" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div></a></div><style data-emotion="css ir1ng0">.css-ir1ng0{height:3em;display:none;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;overflow-y:hidden;line-height:3em;}@media screen and (min-width: 35rem){.css-ir1ng0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media screen and (min-width: 60rem){.css-ir1ng0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}.css-ir1ng0 a{padding-left:8px;padding-right:8px;font-weight:600;white-space:nowrap;}</style><style data-emotion="css 1c5je8t">.css-1c5je8t{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:3em;display:none;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;overflow-y:hidden;line-height:3em;}@media screen and (min-width: 35rem){.css-1c5je8t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media screen and (min-width: 60rem){.css-1c5je8t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}.css-1c5je8t a{padding-left:8px;padding-right:8px;font-weight:600;white-space:nowrap;}</style><div class="css-1c5je8t"><a href="/articles/government">Government</a><a href="/articles/economy">Economy</a><a href="/articles/education">Education</a><a href="/articles/health-care">Health Care</a><a href="/articles/environment">Environment</a><a href="/articles/elections">Elections</a><a href="/articles/courts">Courts</a><a href="/articles/energy">Energy</a><a href="/articles/immigration">Immigration</a><a href="/articles/community">Community</a></div></div><style data-emotion="css 135io7q">.css-135io7q{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;-webkit-flex:1;-ms-flex:1;flex:1;min-width:220px;}@media screen and (min-width: 35rem){.css-135io7q{-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;}}</style><style data-emotion="css dto7o8">.css-dto7o8{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;-webkit-flex:1;-ms-flex:1;flex:1;min-width:220px;}@media screen and (min-width: 35rem){.css-dto7o8{-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;}}</style><div class="css-dto7o8"><style data-emotion="css s9xae8">.css-s9xae8{margin-right:24px;}@media screen and (min-width: 35rem){.css-s9xae8{margin-right:8px;}}</style><div class="css-s9xae8"><style data-emotion="css 2raj6c">.css-2raj6c{display:none;}@media screen and (min-width: 35rem){.css-2raj6c{display:block;}}</style><div class="css-2raj6c"><style data-emotion="css y12fpo">.css-y12fpo{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding-right:24px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (min-width: 35rem){.css-y12fpo{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><form action="#" class="css-y12fpo"><style data-emotion="css 1v45veo">.css-1v45veo{margin-left:12px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-1v45veo"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"></path></svg></div><style data-emotion="css y378ak">.css-y378ak{font-weight:400;font-family:Inter,sans-serif;margin-top:0;margin-bottom:0;padding-right:8px;font-size:16px;border-width:1px;border-color:var(--theme-ui-colors-grayscale-4);-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:100%;-webkit-box-flex:2;-webkit-flex-grow:2;-ms-flex-positive:2;flex-grow:2;max-width:600px;line-height:1.25;position:relative;margin-left:12px;}.css-y378ak input{display:block;font-size:16px;letter-spacing:0.4px;-webkit-flex:1;-ms-flex:1;flex:1;padding-top:4px;padding-bottom:4px;padding-left:0;padding-right:0;border-radius:2px 0px 0px 2px;width:100%;background-color:inherit;color:inherit;border:none;outline:none;}.css-y378ak input::-webkit-input-placeholder{color:var(--theme-ui-colors-grayscale-3);}.css-y378ak input::-moz-placeholder{color:var(--theme-ui-colors-grayscale-3);}.css-y378ak input:-ms-input-placeholder{color:var(--theme-ui-colors-grayscale-3);}.css-y378ak input::placeholder{color:var(--theme-ui-colors-grayscale-3);}.css-y378ak textArea{display:block;font-size:inherit;letter-spacing:0.4px;width:100%;max-width:100%;-webkit-flex:1;-ms-flex:1;flex:1;padding-top:12px;padding-bottom:12px;padding-left:8px;padding-right:8px;border-radius:2px 0px 0px 2px;}.css-y378ak textArea::-webkit-input-placeholder{color:var(--theme-ui-colors-grayscale-3);}.css-y378ak textArea::-moz-placeholder{color:var(--theme-ui-colors-grayscale-3);}.css-y378ak textArea:-ms-input-placeholder{color:var(--theme-ui-colors-grayscale-3);}.css-y378ak textArea::placeholder{color:var(--theme-ui-colors-grayscale-3);}.css-y378ak label{display:none;font-size:14px;margin-bottom:4px;word-wrap:wrap;}.css-y378ak .error{color:var(--theme-ui-colors-alert-0);display:none;}.css-y378ak::after{content:'';position:absolute;background-color:white;height:2px;width:0%;right:50%;left:50%;bottom:0;-webkit-transition:.25s;transition:.25s;}.css-y378ak:focus-within::after{width:100%;padding-left:12px;right:0;left:0;}</style><div class="css-y378ak"><label for="q">Search</label><input name="q" value="" /></div></form></div><style data-emotion="css tklqxe">.css-tklqxe{display:block;}@media screen and (min-width: 35rem){.css-tklqxe{display:none;}}</style><div class="css-tklqxe"><a href="/search"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"></path></svg></a></div></div><style data-emotion="css 1khagad">.css-1khagad{background-color:var(--theme-ui-colors-secondary-0);color:var(--theme-ui-colors-grayscale-white);border-color:var(--theme-ui-colors-secondary-0);border-radius:0.25rem;margin-top:4px;margin-bottom:4px;border-width:1px;font-weight:600;text-align:center;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-size:13px;padding:8px;padding-left:16px;padding-right:16px;}.css-1khagad:hover{color:white;background-color:var(--theme-ui-colors-secondary-1);-webkit-text-decoration:none;text-decoration:none;}</style><a target="_blank" rel="noreferrer" href="https://checkout.fundjournalism.org/memberform?org_id=nevadaindependent&amp;campaign=7013i000000ca2IAAQ" class="css-1khagad"><style data-emotion="css 11muarr">.css-11muarr{margin-right:24px;display:none;}@media screen and (min-width: 35rem){.css-11muarr{display:inline-block;}}</style><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 12 16" class="css-11muarr" height="18" width="18" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M9 2c-.97 0-1.69.42-2.2 1-.51.58-.78.92-.8 1-.02-.08-.28-.42-.8-1-.52-.58-1.17-1-2.2-1-1.632.086-2.954 1.333-3 3 0 .52.09 1.52.67 2.67C1.25 8.82 3.01 10.61 6 13c2.98-2.39 4.77-4.17 5.34-5.33C11.91 6.51 12 5.5 12 5c-.047-1.69-1.342-2.913-3-3z"></path></svg>Support Our Work</a></div></nav></div></div><style data-emotion="css 1obxxqe">.css-1obxxqe{padding-left:8px;padding-right:8px;padding-top:8px;padding-bottom:8px;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-items:space-between;-webkit-box-align:space-between;-ms-flex-align:space-between;align-items:space-between;background-color:var(--theme-ui-colors-primary-0);-webkit-background-size:cover;background-size:cover;background-position-y:75%;background-repeat:no-repeat;color:var(--theme-ui-colors-grayscale-white);background-image:linear-gradient(rgba(0, 0, 0, .2), rgba(10, 10, 30, .2)),url("/mountain-bg.jpg");}@media screen and (min-width: 35rem){.css-1obxxqe{padding-left:8px;padding-right:8px;padding-top:8px;padding-bottom:8px;}}@media screen and (min-width: 60rem){.css-1obxxqe{padding-left:12px;padding-right:12px;padding-top:8px;padding-bottom:8px;}}</style><style data-emotion="css 1wnexen">.css-1wnexen{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding-left:8px;padding-right:8px;padding-top:8px;padding-bottom:8px;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-items:space-between;-webkit-box-align:space-between;-ms-flex-align:space-between;align-items:space-between;background-color:var(--theme-ui-colors-primary-0);-webkit-background-size:cover;background-size:cover;background-position-y:75%;background-repeat:no-repeat;color:var(--theme-ui-colors-grayscale-white);background-image:linear-gradient(rgba(0, 0, 0, .2), rgba(10, 10, 30, .2)),url("/mountain-bg.jpg");}@media screen and (min-width: 35rem){.css-1wnexen{padding-left:8px;padding-right:8px;padding-top:8px;padding-bottom:8px;}}@media screen and (min-width: 60rem){.css-1wnexen{padding-left:12px;padding-right:12px;padding-top:8px;padding-bottom:8px;}}</style><div class="css-1wnexen"><style data-emotion="css jgcy4i">.css-jgcy4i{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-text-decoration:none;text-decoration:none;padding-right:40px;}.css-jgcy4i:hover{color:white;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 35rem){.css-jgcy4i{padding-right:50px;}}</style><a class="css-jgcy4i" href="/"><div style="overflow:hidden;box-sizing:border-box;display:inline-block;position:relative;width:21px;height:24px"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /><noscript><img srcSet="/_next/image?url=%2Flogo-transparent.svg&amp;w=32&amp;q=75 1x, /_next/image?url=%2Flogo-transparent.svg&amp;w=48&amp;q=75 2x" src="/_next/image?url=%2Flogo-transparent.svg&amp;w=48&amp;q=75" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div><style data-emotion="css 19o9kza">.css-19o9kza{margin-left:8px;font-size:18px;font-family:Rajdhani,sans-serif;transform-origin:left;-webkit-transform:scale(1.20,1);-moz-transform:scale(1.20,1);-ms-transform:scale(1.20,1);transform:scale(1.20,1);line-height:1em;text-rendering:optimizeLegibility!important;text-shadow:1px 1px 1px rgba(255,255,255,0.004);position:relative;}@media screen and (min-width: 35rem){.css-19o9kza{font-size:24px;}}.css-19o9kza .the{font-size:12px;vertical-align:text-top;display:inline-block;margin-top:1px;font-weight:400;}@media screen and (min-width: 35rem){.css-19o9kza .the{font-size:16px;}}.css-19o9kza .nevada{font-weight:900;display:inline-block;text-transform:uppercase;}.css-19o9kza .independent{display:inline-block;margin-left:-1px;font-weight:400;text-transform:uppercase;}@media screen and (min-width: 35rem){.css-19o9kza .independent{margin-left:-spx;}}</style><h1 class="css-19o9kza"><span class="the">The</span> <span class="nevada">Nevada </span> <span class="independent">Independent</span></h1></a><style data-emotion="css 1ttemvx">.css-1ttemvx{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;-webkit-flex:1;-ms-flex:1;flex:1;}</style><style data-emotion="css l1ia3e">.css-l1ia3e{box-sizing:border-box;margin:0;min-width:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;-webkit-flex:1;-ms-flex:1;flex:1;}</style><div class="css-l1ia3e"><style data-emotion="css fi6nld">.css-fi6nld{letter-spacing:0.5px;margin-right:16px;display:none;}@media screen and (min-width: 35rem){.css-fi6nld{display:none;}}@media screen and (min-width: 60rem){.css-fi6nld{display:inline-block;}}.css-fi6nld em{font-weight:700;font-style:normal;font-family:Inter,sans-serif;}</style><div class="css-fi6nld"><em>Your</em> <!-- -->state.<!-- --> <em>Your</em> <!-- -->news.<!-- --> <em>Your</em> <!-- -->voice.</div><style data-emotion="css mo747x">.css-mo747x{display:none;}@media screen and (min-width: 35rem){.css-mo747x{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><style data-emotion="css 1xbnv5y">.css-1xbnv5y{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border-radius:0.25rem;border-width:1px;font-weight:600;cursor:pointer;line-height:1;outline:none;background-color:var(--theme-ui-colors-grayscale-white);color:var(--theme-ui-colors-secondary-0);border-color:var(--theme-ui-colors-secondary-0);font-size:14px;padding-left:24px;padding-right:24px;padding-top:12px;padding-bottom:12px;display:none;}.css-1xbnv5y:hover{color:white;background-color:var(--theme-ui-colors-secondary-0);}.css-1xbnv5y:disabled{color:white;background-color:var(--theme-ui-colors-grayscale-1);cursor:not-allowed;}@media screen and (min-width: 35rem){.css-1xbnv5y{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><button class="css-1xbnv5y" type="button">Español</button></div></div><style data-emotion="css 1oi9jnc">.css-1oi9jnc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;height:3em;line-height:1.5em;overflow-y:hidden;padding-left:12px;padding-right:12px;font-size:14px;font-weight:600;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;background-color:var(--theme-ui-colors-primary-2);color:var(--theme-ui-colors-grayscale-white);}.css-1oi9jnc a{padding-left:8px;padding-right:8px;margin-top:0.75em;margin-bottom:0.75em;border-left:1px solid white;}@media screen and (min-width: 35rem){.css-1oi9jnc a{padding-left:12px;padding-right:12px;}}.css-1oi9jnc a:first-of-type{border-left-color:transparent;}</style><div class="css-1oi9jnc"><a href="/coronavirus-data-nevada">Coronavirus Data</a><a href="/article/vaccine-mandates-tracking-the-policies-put-in-place-by-private-public-entities-across-the-state">Vaccine Mandate</a><a href="/tag/evictions">Evictions</a><a href="/nevada-recovery-dashboard">Recovery Dashboard</a><a href="/tag/governors-race">Governor&#x27;s Race</a></div><style data-emotion="css bxouya">.css-bxouya{display:none;padding-left:8px;padding-right:8px;padding-top:0;padding-bottom:0;margin-bottom:8px;font-size:13px;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;color:var(--theme-ui-colors-grayscale-0);border-bottom:1px solid;border-color:var(--theme-ui-colors-grayscale-4);}@media screen and (min-width: 35rem){.css-bxouya{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}.css-bxouya .links{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:3em;line-height:3em;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;overflow-y:hidden;}.css-bxouya .links a{margin-left:16px;margin-right:16px;text-align:center;}</style><nav class="css-bxouya"><div class="links"><a href="/about">About</a><a href="/contact">Contact Us</a><a href="/events">Events</a><a href="/newsletters">Newsletters</a><a href="/podcasts/indy-matters">Podcast</a><a href="https://projects.thenevadaindependent.com/tv">Videos</a><a href="https://swag.thenvindy.com/">Swag</a><a href="https://checkout.fundjournalism.org/memberform?org_id=nevadaindependent&amp;campaign=7013i000000tKk8AAE">Donate</a><a href="/our-donors">Our Donors</a></div><style data-emotion="css 5eqxex">.css-5eqxex{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:var(--theme-ui-colors-primary-0);}.css-5eqxex a{cursor:pointer;padding-left:8px;padding-right:8px;}</style><div class="css-5eqxex"><a href="https://twitter.com/TheNVIndy" target="_blank" rel="noreferrer"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" color="var(--theme-ui-colors-primary-0)" style="color:var(--theme-ui-colors-primary-0)" height="18" width="18" xmlns="http://www.w3.org/2000/svg"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a href="https://www.facebook.com/thenevadaindependent/" target="_blank" rel="noreferrer"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 320 512" color="var(--theme-ui-colors-primary-0)" style="color:var(--theme-ui-colors-primary-0)" height="18" width="18" xmlns="http://www.w3.org/2000/svg"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></a><a href="https://www.youtube.com/channel/UCpL_jdci_e82tIRLJMtrCfg" target="_blank" rel="noreferrer"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 576 512" color="var(--theme-ui-colors-primary-0)" style="color:var(--theme-ui-colors-primary-0)" height="18" width="18" xmlns="http://www.w3.org/2000/svg"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg></a><a href="https://www.instagram.com/thenevadaindependent/" target="_blank" rel="noreferrer"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 448 512" color="var(--theme-ui-colors-primary-0)" style="color:var(--theme-ui-colors-primary-0)" height="18" width="18" xmlns="http://www.w3.org/2000/svg"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a></div></nav></header><style data-emotion="css 1abe1n3">.css-1abe1n3{position:fixed;-webkit-transition:opacity 0.25s ease-in-out;transition:opacity 0.25s ease-in-out;z-index:100;opacity:0;background-color:rgba(0, 0, 0, 0.75);width:100%;top:0;bottom:0;overflow-y:auto;}</style><div class="css-1abe1n3"><style data-emotion="css jkhr4j">.css-jkhr4j{-webkit-transition:-webkit-transform 0.25s ease-out;transition:transform 0.25s ease-out;opacity:1;-webkit-transform:translateY(-110%);-moz-transform:translateY(-110%);-ms-transform:translateY(-110%);transform:translateY(-110%);}</style><div class="css-jkhr4j"><style data-emotion="css munbe7">.css-munbe7{padding:16px;background-color:var(--theme-ui-colors-primary-0);color:var(--theme-ui-colors-grayscale-white);-webkit-transition:max-height 0.35s ease;transition:max-height 0.35s ease;font-family:Inter,sans-serif;}@media screen and (min-width: 35rem){.css-munbe7{padding:32px;}}</style><div class="css-munbe7"><style data-emotion="css 12mytvt">.css-12mytvt{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin-bottom:16px;}</style><div class="css-12mytvt"><style data-emotion="css 1nn1v36">.css-1nn1v36{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}</style><div class="css-1nn1v36"><style data-emotion="css 162tvoi">.css-162tvoi{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-162tvoi"><style data-emotion="css wpjk9a">.css-wpjk9a{padding-left:0;padding-right:0;margin-right:32px;}</style><style data-emotion="css 1mv7es0">.css-1mv7es0{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border-radius:0.25rem;border-width:1px;font-weight:600;cursor:pointer;line-height:1;outline:none;background-color:inherit;color:inherit;border-color:var(--theme-ui-colors-primary-0);border:none;font-size:14px;padding-left:24px;padding-right:24px;padding-top:12px;padding-bottom:12px;padding-left:0;padding-right:0;margin-right:32px;}.css-1mv7es0:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1mv7es0:disabled{color:var(--theme-ui-colors-grayscale-1);cursor:not-allowed;}</style><button class="css-1mv7es0" type="button"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1.5em" width="1.5em" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg> Close</button><a class="css-jgcy4i" href="/"><div style="overflow:hidden;box-sizing:border-box;display:inline-block;position:relative;width:21px;height:24px"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" /><noscript><img srcSet="/_next/image?url=%2Flogo-transparent.svg&amp;w=32&amp;q=75 1x, /_next/image?url=%2Flogo-transparent.svg&amp;w=48&amp;q=75 2x" src="/_next/image?url=%2Flogo-transparent.svg&amp;w=48&amp;q=75" decoding="async" data-nimg="fixed" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></div><h1 class="css-19o9kza"><span class="the">The</span> <span class="nevada">Nevada </span> <span class="independent">Independent</span></h1></a></div><style data-emotion="css f0gkq2">.css-f0gkq2{margin-top:8px;margin-bottom:12px;margin-left:0;}@media screen and (min-width: 35rem){.css-f0gkq2{margin-top:12px;margin-left:12px;}}</style><style data-emotion="css 1t486n2">.css-1t486n2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:var(--theme-ui-colors-grayscale-white);margin-top:8px;margin-bottom:12px;margin-left:0;}.css-1t486n2 a{cursor:pointer;padding-left:8px;padding-right:8px;}@media screen and (min-width: 35rem){.css-1t486n2{margin-top:12px;margin-left:12px;}}</style><div class="css-1t486n2"><a href="https://twitter.com/TheNVIndy" target="_blank" rel="noreferrer"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" color="var(--theme-ui-colors-grayscale-white)" style="color:var(--theme-ui-colors-grayscale-white)" height="18" width="18" xmlns="http://www.w3.org/2000/svg"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a href="https://www.facebook.com/thenevadaindependent/" target="_blank" rel="noreferrer"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 320 512" color="var(--theme-ui-colors-grayscale-white)" style="color:var(--theme-ui-colors-grayscale-white)" height="18" width="18" xmlns="http://www.w3.org/2000/svg"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></a><a href="https://www.youtube.com/channel/UCpL_jdci_e82tIRLJMtrCfg" target="_blank" rel="noreferrer"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 576 512" color="var(--theme-ui-colors-grayscale-white)" style="color:var(--theme-ui-colors-grayscale-white)" height="18" width="18" xmlns="http://www.w3.org/2000/svg"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg></a><a href="https://www.instagram.com/thenevadaindependent/" target="_blank" rel="noreferrer"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 448 512" color="var(--theme-ui-colors-grayscale-white)" style="color:var(--theme-ui-colors-grayscale-white)" height="18" width="18" xmlns="http://www.w3.org/2000/svg"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a></div></div><div class="css-162tvoi"><style data-emotion="css pmui5c">.css-pmui5c{margin-right:4px;}@media screen and (min-width: 35rem){.css-pmui5c{margin-right:16px;}}</style><style data-emotion="css 7als3v">.css-7als3v{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border-radius:0.25rem;border-width:1px;font-weight:600;cursor:pointer;line-height:1;outline:none;background-color:var(--theme-ui-colors-secondary-0);color:var(--theme-ui-colors-grayscale-white);border-color:var(--theme-ui-colors-secondary-0);font-size:14px;padding-left:24px;padding-right:24px;padding-top:12px;padding-bottom:12px;margin-right:4px;}.css-7als3v:hover{color:white;background-color:var(--theme-ui-colors-secondary-1);}.css-7als3v:disabled{color:white;background-color:var(--theme-ui-colors-grayscale-1);cursor:not-allowed;}@media screen and (min-width: 35rem){.css-7als3v{margin-right:16px;}}</style><button class="css-7als3v" type="button">Support Our Work</button><style data-emotion="css 1htaluw">.css-1htaluw{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border-radius:0.25rem;border-width:1px;font-weight:600;cursor:pointer;line-height:1;outline:none;background-color:var(--theme-ui-colors-grayscale-white);color:var(--theme-ui-colors-secondary-0);border-color:var(--theme-ui-colors-secondary-0);font-size:14px;padding-left:24px;padding-right:24px;padding-top:12px;padding-bottom:12px;}.css-1htaluw:hover{color:white;background-color:var(--theme-ui-colors-secondary-0);}.css-1htaluw:disabled{color:white;background-color:var(--theme-ui-colors-grayscale-1);cursor:not-allowed;}</style><button class="css-1htaluw" type="button">Español</button></div></div><style data-emotion="css 100utzz">.css-100utzz{display:none;-webkit-box-pack:space-around;-ms-flex-pack:space-around;-webkit-justify-content:space-around;justify-content:space-around;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin-top:8px;margin-bottom:8px;}@media screen and (min-width: 35rem){.css-100utzz{display:none;margin-top:24px;margin-bottom:24px;}}@media screen and (min-width: 60rem){.css-100utzz{display:none;}}@media screen and (min-width: 80rem){.css-100utzz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}.css-100utzz >div{width:100%;}@media screen and (min-width: 35rem){.css-100utzz >div{width:50%;}}@media screen and (min-width: 60rem){.css-100utzz >div{width:33.333333333333336%;}}@media screen and (min-width: 80rem){.css-100utzz >div{width:16.666666666666668%;}}</style><div class="css-100utzz" id="six-columns"><div><style data-emotion="css 17rlvnb">.css-17rlvnb{margin-bottom:24px;-webkit-transition:padding .5s;transition:padding .5s;padding:0;list-style-type:none;}.css-17rlvnb li:first-of-type{font-weight:600;}</style><ul class="css-17rlvnb"><style data-emotion="css g0cy5m">.css-g0cy5m{display:block;margin-bottom:8px;font-size:14px;}</style><li class="css-g0cy5m"><a href="articles/government">Government</a></li><li class="css-g0cy5m"><a href="https://thenevadaindependent.com/nvleg">Legislature</a></li><li class="css-g0cy5m"><a href="/articles/federal">Federal</a></li><li class="css-g0cy5m"><a href="/articles/state-government">State</a></li><li class="css-g0cy5m"><a href="/articles/local-government">Local</a></li><li class="css-g0cy5m"><a href="/articles/tribal-nations">Tribal Nations</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/economy">Economy</a></li><li class="css-g0cy5m"><a href="/article/as-unemployment-benefits-stop-for-close-to-150000-nevadans-observers-fear-tough-road-ahead">Unemployment</a></li><li class="css-g0cy5m"><a href="/articles/gaming">Gaming</a></li><li class="css-g0cy5m"><a href="/articles/marijuana">Marijuana</a></li><li class="css-g0cy5m"><a href="/articles/housing">Housing</a></li></ul></div><div><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/education">Education</a></li><li class="css-g0cy5m"><a href="/articles/k-12-education">K-12</a></li><li class="css-g0cy5m"><a href="/articles/higher-education">Higher Education</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/health-care">Health Care</a></li><li class="css-g0cy5m"><a href="/articles/coronavirus">Coronavirus</a></li><li class="css-g0cy5m"><a href="/coronavirus-data-nevada">Coronavirus Data</a></li><li class="css-g0cy5m"><a href="/articles/coronavirus-contextualized">Coronavirus Contextualized</a></li></ul></div><div><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/environment">Environment</a></li><li class="css-g0cy5m"><a href="/articles/wildfires">Wildfires</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/elections">Elections</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/energy">Energy</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/community">Community</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/courts">Courts</a></li><li class="css-g0cy5m"><a href="/articles/criminal-justice">Criminal Justice</a></li></ul></div><div><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/immigration">Immigration</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/special-projects">Special Projects</a></li><li class="css-g0cy5m"><a href="https://thenevadaindependent.com/nvleg/2021/promise-tracker">Sisolak Promise Tracker</a></li><li class="css-g0cy5m"><a href="/nevada-recovery-dashboard">Recovery Dashboard</a></li><li class="css-g0cy5m"><a href="/federal-aid-tracker">Federal Relief Tracker</a></li><li class="css-g0cy5m"><a href="/articles/factchecks">Fact Checks</a></li></ul></div><div><ul class="css-17rlvnb"><li class="css-g0cy5m">Podcasts</li><li class="css-g0cy5m"><a href="/podcasts/indy-matters">IndyMatters</a></li><li class="css-g0cy5m"><a href="/podcasts/cafecito-con-luz">Cafecito con Luz y Michelle</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/opinion">Opinion</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/ralstonreports">Ralston Reports</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/our-awards">Awards</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="https://projects.thenevadaindependent.com/tv">IndyTV</a></li></ul></div><div><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/events">Events</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="https://swag.thenvindy.com/">Swag</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/about">About Us</a></li><li class="css-g0cy5m"><a href="/our-team">Our Team</a></li><li class="css-g0cy5m"><a href="/our-board">Our Board</a></li><li class="css-g0cy5m"><a href="/advisory-council">Advisory Council</a></li><li class="css-g0cy5m"><a href="/our-donors">Our Donors</a></li><li class="css-g0cy5m"><a href="/were-hiring">Jobs</a></li><li class="css-g0cy5m"><a href="/internships">Internships</a></li></ul></div></div><style data-emotion="css v2vtau">.css-v2vtau{display:none;-webkit-box-pack:space-around;-ms-flex-pack:space-around;-webkit-justify-content:space-around;justify-content:space-around;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin-top:8px;margin-bottom:8px;}@media screen and (min-width: 35rem){.css-v2vtau{display:none;margin-top:24px;margin-bottom:24px;}}@media screen and (min-width: 60rem){.css-v2vtau{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media screen and (min-width: 80rem){.css-v2vtau{display:none;}}.css-v2vtau >div{width:100%;}@media screen and (min-width: 35rem){.css-v2vtau >div{width:50%;}}@media screen and (min-width: 60rem){.css-v2vtau >div{width:33.333333333333336%;}}@media screen and (min-width: 80rem){.css-v2vtau >div{width:16.666666666666668%;}}</style><div class="css-v2vtau" id="three-columns"><div><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="articles/government">Government</a></li><li class="css-g0cy5m"><a href="https://thenevadaindependent.com/nvleg">Legislature</a></li><li class="css-g0cy5m"><a href="/articles/federal">Federal</a></li><li class="css-g0cy5m"><a href="/articles/state-government">State</a></li><li class="css-g0cy5m"><a href="/articles/local-government">Local</a></li><li class="css-g0cy5m"><a href="/articles/tribal-nations">Tribal Nations</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/economy">Economy</a></li><li class="css-g0cy5m"><a href="/article/as-unemployment-benefits-stop-for-close-to-150000-nevadans-observers-fear-tough-road-ahead">Unemployment</a></li><li class="css-g0cy5m"><a href="/articles/gaming">Gaming</a></li><li class="css-g0cy5m"><a href="/articles/marijuana">Marijuana</a></li><li class="css-g0cy5m"><a href="/articles/housing">Housing</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/education">Education</a></li><li class="css-g0cy5m"><a href="/articles/k-12-education">K-12</a></li><li class="css-g0cy5m"><a href="/articles/higher-education">Higher Education</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/health-care">Health Care</a></li><li class="css-g0cy5m"><a href="/articles/coronavirus">Coronavirus</a></li><li class="css-g0cy5m"><a href="/coronavirus-data-nevada">Coronavirus Data</a></li><li class="css-g0cy5m"><a href="/articles/coronavirus-contextualized">Coronavirus Contextualized</a></li></ul></div><div><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/environment">Environment</a></li><li class="css-g0cy5m"><a href="/articles/wildfires">Wildfires</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/elections">Elections</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/energy">Energy</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/community">Community</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/courts">Courts</a></li><li class="css-g0cy5m"><a href="/articles/criminal-justice">Criminal Justice</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/immigration">Immigration</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/special-projects">Special Projects</a></li><li class="css-g0cy5m"><a href="https://thenevadaindependent.com/nvleg/2021/promise-tracker">Sisolak Promise Tracker</a></li><li class="css-g0cy5m"><a href="/nevada-recovery-dashboard">Recovery Dashboard</a></li><li class="css-g0cy5m"><a href="/federal-aid-tracker">Federal Relief Tracker</a></li><li class="css-g0cy5m"><a href="/articles/factchecks">Fact Checks</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m">Podcasts</li><li class="css-g0cy5m"><a href="/podcasts/indy-matters">IndyMatters</a></li><li class="css-g0cy5m"><a href="/podcasts/cafecito-con-luz">Cafecito con Luz y Michelle</a></li></ul></div><div><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/opinion">Opinion</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/ralstonreports">Ralston Reports</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/our-awards">Awards</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="https://projects.thenevadaindependent.com/tv">IndyTV</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/events">Events</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="https://swag.thenvindy.com/">Swag</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/about">About Us</a></li><li class="css-g0cy5m"><a href="/our-team">Our Team</a></li><li class="css-g0cy5m"><a href="/our-board">Our Board</a></li><li class="css-g0cy5m"><a href="/advisory-council">Advisory Council</a></li><li class="css-g0cy5m"><a href="/our-donors">Our Donors</a></li><li class="css-g0cy5m"><a href="/were-hiring">Jobs</a></li><li class="css-g0cy5m"><a href="/internships">Internships</a></li></ul></div></div><style data-emotion="css 1v42kxw">.css-1v42kxw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:space-around;-ms-flex-pack:space-around;-webkit-justify-content:space-around;justify-content:space-around;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin-top:8px;margin-bottom:8px;}@media screen and (min-width: 35rem){.css-1v42kxw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:24px;margin-bottom:24px;}}@media screen and (min-width: 60rem){.css-1v42kxw{display:none;}}.css-1v42kxw >div{width:100%;}@media screen and (min-width: 35rem){.css-1v42kxw >div{width:50%;}}@media screen and (min-width: 60rem){.css-1v42kxw >div{width:33.333333333333336%;}}@media screen and (min-width: 80rem){.css-1v42kxw >div{width:16.666666666666668%;}}</style><div class="css-1v42kxw" id="two-columns"><div><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="articles/government">Government</a></li><li class="css-g0cy5m"><a href="https://thenevadaindependent.com/nvleg">Legislature</a></li><li class="css-g0cy5m"><a href="/articles/federal">Federal</a></li><li class="css-g0cy5m"><a href="/articles/state-government">State</a></li><li class="css-g0cy5m"><a href="/articles/local-government">Local</a></li><li class="css-g0cy5m"><a href="/articles/tribal-nations">Tribal Nations</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/economy">Economy</a></li><li class="css-g0cy5m"><a href="/article/as-unemployment-benefits-stop-for-close-to-150000-nevadans-observers-fear-tough-road-ahead">Unemployment</a></li><li class="css-g0cy5m"><a href="/articles/gaming">Gaming</a></li><li class="css-g0cy5m"><a href="/articles/marijuana">Marijuana</a></li><li class="css-g0cy5m"><a href="/articles/housing">Housing</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/education">Education</a></li><li class="css-g0cy5m"><a href="/articles/k-12-education">K-12</a></li><li class="css-g0cy5m"><a href="/articles/higher-education">Higher Education</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/health-care">Health Care</a></li><li class="css-g0cy5m"><a href="/articles/coronavirus">Coronavirus</a></li><li class="css-g0cy5m"><a href="/coronavirus-data-nevada">Coronavirus Data</a></li><li class="css-g0cy5m"><a href="/articles/coronavirus-contextualized">Coronavirus Contextualized</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/environment">Environment</a></li><li class="css-g0cy5m"><a href="/articles/wildfires">Wildfires</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/elections">Elections</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/energy">Energy</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/community">Community</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/courts">Courts</a></li><li class="css-g0cy5m"><a href="/articles/criminal-justice">Criminal Justice</a></li></ul></div><div><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/immigration">Immigration</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/special-projects">Special Projects</a></li><li class="css-g0cy5m"><a href="https://thenevadaindependent.com/nvleg/2021/promise-tracker">Sisolak Promise Tracker</a></li><li class="css-g0cy5m"><a href="/nevada-recovery-dashboard">Recovery Dashboard</a></li><li class="css-g0cy5m"><a href="/federal-aid-tracker">Federal Relief Tracker</a></li><li class="css-g0cy5m"><a href="/articles/factchecks">Fact Checks</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m">Podcasts</li><li class="css-g0cy5m"><a href="/podcasts/indy-matters">IndyMatters</a></li><li class="css-g0cy5m"><a href="/podcasts/cafecito-con-luz">Cafecito con Luz y Michelle</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/opinion">Opinion</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/articles/ralstonreports">Ralston Reports</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/our-awards">Awards</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="https://projects.thenevadaindependent.com/tv">IndyTV</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/events">Events</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="https://swag.thenvindy.com/">Swag</a></li></ul><ul class="css-17rlvnb"><li class="css-g0cy5m"><a href="/about">About Us</a></li><li class="css-g0cy5m"><a href="/our-team">Our Team</a></li><li class="css-g0cy5m"><a href="/our-board">Our Board</a></li><li class="css-g0cy5m"><a href="/advisory-council">Advisory Council</a></li><li class="css-g0cy5m"><a href="/our-donors">Our Donors</a></li><li class="css-g0cy5m"><a href="/were-hiring">Jobs</a></li><li class="css-g0cy5m"><a href="/internships">Internships</a></li></ul></div></div></div></div></div><style data-emotion="css nz22pt">.css-nz22pt{max-width:62em;-webkit-flex:1;-ms-flex:1;flex:1;padding-left:8px;padding-right:8px;margin-top:16px;margin-bottom:16px;margin-left:auto;margin-right:auto;width:100%;}@media screen and (min-width: 35rem){.css-nz22pt{max-width:62em;}}@media screen and (min-width: 60rem){.css-nz22pt{max-width:72em;}}@media screen and (min-width: 91rem){.css-nz22pt{max-width:1200px;}}</style><main class="css-nz22pt"><style data-emotion="css 1k0qa41">.css-1k0qa41{font-size:18px;}@media screen and (min-width: 35rem){.css-1k0qa41{font-size:24px;}}@media screen and (min-width: 60rem){.css-1k0qa41{font-size:24px;}}</style><h1 class="css-1k0qa41">Will climate change and technological progress end Nevada&#x27;s beef industry?</h1><style data-emotion="css 1n6phrc">.css-1n6phrc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;margin-top:4px;margin-bottom:4px;}@media screen and (min-width: 35rem){.css-1n6phrc{margin-top:4px;margin-bottom:4px;}}@media screen and (min-width: 60rem){.css-1n6phrc{margin-top:4px;margin-bottom:4px;}}</style><div class="css-1n6phrc"><style data-emotion="css ei8hf5">.css-ei8hf5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}</style><div class="css-ei8hf5"><style data-emotion="css p7s6cm">.css-p7s6cm{margin-top:8px;margin-bottom:8px;}</style><style data-emotion="css 1qcjgnh">.css-1qcjgnh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin-right:12px;margin-top:8px;margin-bottom:8px;}</style><div class="css-1qcjgnh"><style data-emotion="css 1lvfd04">.css-1lvfd04{margin-top:4px;margin-bottom:4px;padding-right:8px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-family:Inter,sans-serif;color:var(--theme-ui-colors-grayscale-dark);font-size:14px;}.css-1lvfd04 .opinion{color:var(--theme-ui-colors-grayscale-1);font-size:13px;}</style><a href="/author/david-colborne" class="css-1lvfd04"><style data-emotion="css 1ddcufg">.css-1ddcufg{max-width:32px;max-height:32px;border-radius:50%;margin-right:8px;}</style><img src="https://storage.googleapis.com/cdn.thenevadaindependent.com/2018/05/26217216120_0997b96ace_m-150x150.jpg" alt="David Colborne" class="css-1ddcufg" /><div><div>David Colborne</div></div></a></div><style data-emotion="css 1311x1r">.css-1311x1r{margin-right:24px;}</style><style data-emotion="css sp33mw">.css-sp33mw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-right:24px;}.css-sp33mw time{display:block;color:var(--theme-ui-colors-grayscale-2);font-family:Inter,sans-serif;font-size:14px;font-weight:medium;cursor:pointer;margin-right:12px;}.css-sp33mw time:first-letter{text-transform:capitalize;}</style><div class="css-sp33mw"><time dateTime="2021-10-17T02:00:00"></time></div><style data-emotion="css fld5vr">.css-fld5vr{margin-top:8px;margin-bottom:8px;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-fld5vr"><style data-emotion="css jkqr1t">.css-jkqr1t{padding:6px 8px;margin-right:16px;margin-bottom:4px;border-radius:4px;font-family:Inter,sans-serif;background-color:var(--theme-ui-colors-primary-4);white-space:nowrap;}</style><a href="/articles/opinion" class="css-jkqr1t">Opinion</a></div></div><style data-emotion="css 15m4ac8">.css-15m4ac8{margin-top:8px;margin-bottom:8px;width:100%;}@media screen and (min-width: 35rem){.css-15m4ac8{width:unset;}}</style><style data-emotion="css f3zl8p">.css-f3zl8p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:16px;margin-top:12px;margin-bottom:12px;letter-spacing:1px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:8px;margin-bottom:8px;width:100%;}.css-f3zl8p button{margin-left:8px;margin-top:auto;margin-bottom:auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (min-width: 35rem){.css-f3zl8p{width:unset;}}</style><div class="css-f3zl8p"><style data-emotion="css bwz1wm">.css-bwz1wm{margin-top:auto;margin-bottom:auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:32px;font-size:14px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;text-align:middle;vertical-align:middle;font-family:Inter,sans-serif;}</style><div class="css-bwz1wm">SHARE</div><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="24" height="24"><circle cx="32" cy="32" r="31" fill="#3b5998"></circle><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></svg></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="24" height="24"><circle cx="32" cy="32" r="31" fill="#00aced"></circle><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></svg></button><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="24" height="24"><circle cx="32" cy="32" r="31" fill="#007fb1"></circle><path d="M20.4,44h5.4V26.6h-5.4V44z M23.1,18c-1.7,0-3.1,1.4-3.1,3.1c0,1.7,1.4,3.1,3.1,3.1 c1.7,0,3.1-1.4,3.1-3.1C26.2,19.4,24.8,18,23.1,18z M39.5,26.2c-2.6,0-4.4,1.4-5.1,2.8h-0.1v-2.4h-5.2V44h5.4v-8.6 c0-2.3,0.4-4.5,3.2-4.5c2.8,0,2.8,2.6,2.8,4.6V44H46v-9.5C46,29.8,45,26.2,39.5,26.2z" fill="white"></path></svg></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="24" height="24"><circle cx="32" cy="32" r="31" fill="#7f7f7f"></circle><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></svg></button></div></div><style data-emotion="css r3cvy2">.css-r3cvy2{padding-top:0;}.css-r3cvy2 .caption{font-family:Martel,serif;font-style:italic;font-size:13px;color:var(--theme-ui-colors-grayscale-1);font-weight:600;}.css-r3cvy2 .caption p{margin-top:0;margin-bottom:32px;}</style><div class="css-r3cvy2"><style data-emotion="css 1uhyj8r">.css-1uhyj8r{position:relative;padding-bottom:67%;height:auto;width:100%;}.css-1uhyj8r img{display:block;width:100%;height:100%;position:absolute;top:0;bottom:0;left:0;right:0;object-fit:cover;}</style><div class="css-1uhyj8r"><img alt="" src="https://storage.googleapis.com/cdn.thenevadaindependent.com/2018/10/5ce486ea-elkocountyroadtrip_oct2018_00936.jpg" srcSet="https://storage.googleapis.com/cdn.thenevadaindependent.com/2018/10/5ce486ea-elkocountyroadtrip_oct2018_00936-100x100.jpg 100w,https://storage.googleapis.com/cdn.thenevadaindependent.com/2018/10/5ce486ea-elkocountyroadtrip_oct2018_00936-150x150.jpg 150w,https://storage.googleapis.com/cdn.thenevadaindependent.com/2018/10/5ce486ea-elkocountyroadtrip_oct2018_00936-300x200.jpg 300w,https://storage.googleapis.com/cdn.thenevadaindependent.com/2018/10/5ce486ea-elkocountyroadtrip_oct2018_00936-768x512.jpg 768w,https://storage.googleapis.com/cdn.thenevadaindependent.com/2018/10/5ce486ea-elkocountyroadtrip_oct2018_00936-1024x683.jpg 1024w,https://storage.googleapis.com/cdn.thenevadaindependent.com/2018/10/5ce486ea-elkocountyroadtrip_oct2018_00936-1536x1024.jpg 1536w,https://storage.googleapis.com/cdn.thenevadaindependent.com/2018/10/5ce486ea-elkocountyroadtrip_oct2018_00936-2000x1200.jpg 2000w,https://storage.googleapis.com/cdn.thenevadaindependent.com/2018/10/5ce486ea-elkocountyroadtrip_oct2018_00936-2048x1365.jpg 2048w,https://storage.googleapis.com/cdn.thenevadaindependent.com/2018/10/5ce486ea-elkocountyroadtrip_oct2018_00936.jpg 2400w" /></div><div class="caption"></div></div><div><iframe style="width:100%;height:175px;border:none;display:none" data-org="91f361e5d43abe22caf2c1914f676619.c2a58a" frameBorder="0" id="ad-auris-iframe" scrolling="no"></iframe></div><div><style data-emotion="css 1n2jbpf">.css-1n2jbpf{font-size:14px;}@media screen and (min-width: 35rem){.css-1n2jbpf{font-size:16px;}}.css-1n2jbpf .alignright{float:right;margin:0 0 1em 1em;}.css-1n2jbpf .DC-embed{margin:0 auto;}.css-1n2jbpf .alignleft{float:left;margin:0 1em 1em 0;}.css-1n2jbpf .aligncenter{display:block;margin-left:auto;margin-right:auto;}.css-1n2jbpf .infogram-embed{max-width:1200px;margin-left:auto;margin-right:auto;}.css-1n2jbpf strong{font-weight:800;}.css-1n2jbpf h1,.css-1n2jbpf h2,.css-1n2jbpf h3,.css-1n2jbpf h4,.css-1n2jbpf h5,.css-1n2jbpf h6{font-family:Inter,sans-serif;}.css-1n2jbpf p,.css-1n2jbpf h1,.css-1n2jbpf h2,.css-1n2jbpf h3,.css-1n2jbpf h4,.css-1n2jbpf h5,.css-1n2jbpf h6,.css-1n2jbpf >ul,.css-1n2jbpf ol,.css-1n2jbpf >figure:not(.wp-block-gallery, .wp-block-image),.css-1n2jbpf pre{max-width:100%;}@media screen and (min-width: 35rem){.css-1n2jbpf p,.css-1n2jbpf h1,.css-1n2jbpf h2,.css-1n2jbpf h3,.css-1n2jbpf h4,.css-1n2jbpf h5,.css-1n2jbpf h6,.css-1n2jbpf >ul,.css-1n2jbpf ol,.css-1n2jbpf >figure:not(.wp-block-gallery, .wp-block-image),.css-1n2jbpf pre{max-width:40rem;}}@media screen and (min-width: 60rem){.css-1n2jbpf p,.css-1n2jbpf h1,.css-1n2jbpf h2,.css-1n2jbpf h3,.css-1n2jbpf h4,.css-1n2jbpf h5,.css-1n2jbpf h6,.css-1n2jbpf >ul,.css-1n2jbpf ol,.css-1n2jbpf >figure:not(.wp-block-gallery, .wp-block-image),.css-1n2jbpf pre{max-width:52rem;}}@media screen and (min-width: 91rem){.css-1n2jbpf p,.css-1n2jbpf h1,.css-1n2jbpf h2,.css-1n2jbpf h3,.css-1n2jbpf h4,.css-1n2jbpf h5,.css-1n2jbpf h6,.css-1n2jbpf >ul,.css-1n2jbpf ol,.css-1n2jbpf >figure:not(.wp-block-gallery, .wp-block-image),.css-1n2jbpf pre{max-width:60rem;}}.css-1n2jbpf p:not(.alignleft, .alignright),.css-1n2jbpf h1:not(.alignleft, .alignright),.css-1n2jbpf h2:not(.alignleft, .alignright),.css-1n2jbpf h3:not(.alignleft, .alignright),.css-1n2jbpf h4:not(.alignleft, .alignright),.css-1n2jbpf h5:not(.alignleft, .alignright),.css-1n2jbpf h6:not(.alignleft, .alignright),.css-1n2jbpf >ul:not(.alignleft, .alignright),.css-1n2jbpf ol:not(.alignleft, .alignright),.css-1n2jbpf >figure:not(.wp-block-gallery, .wp-block-image):not(.alignleft, .alignright),.css-1n2jbpf pre:not(.alignleft, .alignright){margin-left:auto;margin-right:auto;}.css-1n2jbpf figure.wp-block-image>img{width:100%;}.css-1n2jbpf img{object-fit:contain;height:auto;}.css-1n2jbpf figcaption{font-family:Martel,serif;font-style:italic;font-size:13px;}.css-1n2jbpf figcaption p{margin-top:0;}.css-1n2jbpf figure:not(.alignleft, .alignright){margin-left:auto;margin-right:auto;}.css-1n2jbpf .columns-1 .blocks-gallery-grid{margin-left:auto;margin-right:auto;}.css-1n2jbpf a{color:var(--theme-ui-colors-primary-1);font-weight:600;-webkit-text-decoration:underline;text-decoration:underline;cursor:pointer;}.css-1n2jbpf a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1n2jbpf hr{background-color:var(--theme-ui-colors-grayscale-dark);height:1px;margin:3em auto;border:0;clear:both;max-width:100px;}.css-1n2jbpf li.blocks-gallery-item{margin-top:1em;margin-bottom:1em;}.css-1n2jbpf img,.css-1n2jbpf iframe{max-width:100%;}.css-1n2jbpf .wp-block-gallery .blocks-gallery-item figure{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1n2jbpf .wp-block-gallery .blocks-gallery-item figcaption{position:relative;bottom:auto;width:100%;max-height:100%;overflow:auto;padding:10px 0 20px 0;color:#333;text-align:center;font-size:13px;background:linear-gradient(0deg,rgba(0,0,0,0),rgba(0,0,0,0) 0%,transparent);}.css-1n2jbpf figure.aligncenter{display:table;}.css-1n2jbpf li.blocks-gallery-item>figure>img:not(.less-important){height:auto;-webkit-flex:initial;-ms-flex:initial;flex:initial;aspect-ratio:3/2;object-fit:cover;object-position:top;}.css-1n2jbpf .tooltip-target{-webkit-text-decoration:underline;text-decoration:underline;text-decoration-style:dotted;text-underline-offset:.25em;cursor:help;}.css-1n2jbpf .tippy-box img{max-width:100%;height:auto;object-fit:contain;}.css-1n2jbpf .tippy-box[data-theme~='tni']{background-color:var(--theme-ui-colors-grayscale-white);border:2px solid #14374d;color:#333;padding:16px;font-size:14px;text-align:center;z-index:1;}.css-1n2jbpf .tippy-box[data-theme~='tni'] strong{font-family:Inter,sans-serif;}.css-1n2jbpf .tippy-box[data-theme~='tni'] a{color:#00456e;-webkit-text-decoration:underline;text-decoration:underline;}@media screen and (min-width: 60rem){.css-1n2jbpf div[id^="om-"]{float:right;margin-left:16px;}}</style><div class="css-1n2jbpf"><p>According to <a href="https://www.bloomberg.com/news/articles/2021-10-12/europe-s-no-1-meat-processor-says-steaks-will-be-like-champagne"><em>Bloomberg</em></a>, the CEO of Danish Crown, Europe’s top meat processor, believes beef “will be a luxury product that we eat when we want to treat ourselves” due to beef’s climate impact. If this is true, how will this impact Nevada’s cattle-centric agricultural sector? </p>
<p>Before we answer that question, it’s important to acknowledge that “if this is true'' is carrying a lot of weight. If the Flying Spaghetti Monster is real and the <a href="http://unitedchurchofbacon.org/">United Church of Bacon</a> is the one true church, all things are, perhaps, possible at <a href="https://www.zombo.com">Zombo.com</a> — but if turn of the century atheist meme churches are stale parodies, perhaps the only thing possible at the most useless site on the internet is nostalgia for a simpler, less self-serious internet. Similarly, there may be a limit to how seriously we should take pronouncements about the impending scarcity of beef from the CEO of a meat processing company that not only focuses more on pork, but is <a href="https://www.bloomberg.com/news/articles/2021-06-04/first-danish-climate-lawsuit-targets-eu-s-biggest-pork-producer">facing a lawsuit</a> for allegedly making misleading claims about how comparatively carbon-friendly pork production is.</p>
<p>Even so, the stakes for Nevada’s agricultural sector are high.</p>
<p>According to the most recent US Department of Agriculture’s <a href="https://www.nass.usda.gov/Publications/AgCensus/2017/Online_Resources/Rankings_of_Market_Value/Nevada/">Census of Agriculture</a>, cattle, calves, and the hay that feeds them accounted for over 70 percent of Nevada’s $665 million worth of agricultural output in 2017. This shouldn’t be particularly surprising — grazing animal husbandry has been a reliable method of producing food on lands that wouldn’t otherwise support crop agriculture for thousands of years and Nevada’s lands are some of the least suited for crop agriculture in the nation. Where Nevada’s lands can be irrigated (at least <a href="https://projects.thenevadaindependent.com/article/in-diamond-valley-farmers-are-looking-to-protect-their-future-and-testing-the-limits-of-nevadas-water-laws">for a while</a>), the soil is frequently too saline to efficiently produce food crops, so <a href="https://www.nrcs.usda.gov/Internet/FSE_PLANTMATERIALS/publications/idpmstn9328.pdf">saline-resistant forage grasses</a> are planted instead. Even alfalfa, which <a href="https://extension.oregonstate.edu/crop-production/pastures-forages/alfalfa-soil-fertility-fertilization-requirements">grows best in alkaline soils</a> like <a href="https://extension.unr.edu/publication.aspx?PubID=3066">Nevada’s</a>, is only <a href="https://alfalfa.ucdavis.edu/+symposium/proceedings/2008/08-103.pdf">moderately salt tolerant</a>.&nbsp;</p>
<p>Put it all together and Nevada’s lands are far better at feeding food than they are at feeding people. If raising ruminants becomes unpopular for environmental, economical, or ethical reasons, there isn’t much else Nevadans can offer the world’s dinner tables.</p><div id="om-k4mwrfcpqwzum5v1sewq-holder"></div>
<p>Unfortunately, cattle have a problem — they stink.&nbsp;</p>
<p>As anyone who’s eaten too much cabbage during dinner can attest, digesting vegetable matter can produce a lot of methane, a rather potent greenhouse gas. This is especially true when you’re eating hard to digest grasses with high amounts of cellulose (an organic compound <a href="https://science.jrank.org/pages/1335/Cellulose-Cellulose-digestion.html">humans can’t digest</a>) and process the resulting cud through four(<a href="https://extension.umn.edu/dairy-nutrition/ruminant-digestive-system">-ish</a>) stomachs. Consequently, each cow belches about <a href="https://www.ucdavis.edu/food/news/making-cattle-more-sustainable">220 pounds</a> of methane — which is why cattle are not only the <a href="https://ourworldindata.org/carbon-footprint-food-methane">top agricultural source</a> of greenhouse gases worldwide, but also produce more greenhouse gases per gram of protein than any other widely available protein source.</p>
<p>The good news is methane, unlike carbon dioxide, oxidizes quickly in the atmosphere. According to the Environmental Protection Agency’s <a href="https://www.epa.gov/ghgemissions/overview-greenhouse-gases#methane">Overview of Greenhouse Gases</a>, methane breaks down within 12 years. Additionally, as the CLEAR Center at the University of California, Davis <a href="https://clear.ucdavis.edu/explainers/why-methane-cattle-warms-climate-differently-co2-fossil-fuels">takes pains</a> to point out, cattle are simply converting existing biomass into methane, which then oxidizes in the atmosphere and is eventually respirated by future plant life. Cattle, in other words, are carbon-neutral — or, at least, more carbon-neutral than my Mazda hatchback, which runs on refined fossilized carbon deposits.</p>
<p>The bad news, however, is two-fold. First, before methane oxidizes, it’s a 25 times more efficient greenhouse gas, at equivalent volumes, than carbon dioxide. Second, methane oxidizes into carbon dioxide and water vapor, two considerably longer lasting greenhouse gases.&nbsp;</p>
<p>This is part of the reason why the CEO of the European Union’s largest meat processor is, pardon the expression, not bullish on the future of beef consumption (well, that and nakedly obvious self-interest as a continent-leading pork processor). The European Union has been trying to tackle carbon-caused climate change through a variety of policies, including through an <a href="https://ec.europa.eu/clima/eu-action/eu-emissions-trading-system-eu-ets_en">Emissions Trading System</a>, which <a href="https://ec.europa.eu/clima/eu-action/eu-emissions-trading-system-eu-ets/emissions-cap-and-allowances_en">caps total EU emissions</a> and auctions off a fixed number of allowances to power plants, factories, and the transportation sector, and a <a href="https://ec.europa.eu/taxation_customs/green-taxation-0/carbon-border-adjustment-mechanism_en">Carbon Border Adjustment Mechanism</a>, which taxes imports according to the amount of emissions produced during their manufacture. As long as these policies remain in place, it will consequently become increasingly difficult and expensive to raise or import beef into the European Union.</p>
<p>Luckily, at least if you’re one of Nevada’s cattle ranchers, political will for meaningful carbon reduction is virtually nonexistent in the United States. Though a supermajority of Americans <a href="https://www.washingtonpost.com/climate-environment/americans-increasingly-see-climate-change-as-a-crisis-poll-shows/2019/09/12/74234db0-cd2a-11e9-87fa-8501a456c003_story.html">polled</a> by the <em>Washington Post</em> and the Kaiser Family Foundation claim climate change is either a major problem or a crisis, a majority of Americans aren’t even willing to accept a $2 monthly tax on residential electrical bills to do something about it — this is what economists would call a textbook difference between “stated preferences” and “revealed preferences.”&nbsp;</p>
<p>For now, in other words, the vast majority of Americans would love somebody to do something about climate change, provided absolutely anybody else pays for it and doing so doesn’t meaningfully affect our lifestyles or consumption habits at all. Consequently, the chances that the United States will adopt a European Union-style cap-and-trade system or any other <a href="https://www.pbs.org/newshour/economy/conservative-economist-supports-carbon-tax-washington-state">carbon tax</a> is, regardless of the political party in charge, utterly fanciful. We can’t even talk ourselves out of buying new <a href="https://thenevadaindependent.com/article/behind-the-bar-education-investments-pay-off-apprehension-on-gas-stoves-and-federal-stimulus-dollars-come-to-nevada">gas stoves</a> (don’t feel bad, I’m not giving up mine, either).&nbsp;</p>
<p>Still, there remains some bad news on the horizon for Nevada’s beef producers — and good news for those of us who would like to do something about climate change without actually meaningfully inconveniencing ourselves at all:</p>
<p>Plant-based meat substitutes are here and they’re very similar to the real thing now, actually.</p>
<p>J. Kenji López-Alt is an almost insufferably curious chef who, among other exploits, once cooked <a href="https://www.seriouseats.com/the-food-lab-best-chocolate-chip-cookie-recipe">over 100 different batches</a> of chocolate chip cookies (1,536 cookies in all) to identify which ingredients, in what ratios, cooked according to which techniques produced the optimal chocolate chip cookie. Applying that same level of over-the-top experimentally-driven curiosity to plant-based meat substitutes produced by Beyond Meat and Impossible Foods, he came to a conclusion: If properly cooked, they’re actually <a href="https://www.seriouseats.com/beyond-burger-impossible-burger-vegan-taste-test">really</a> <a href="https://www.nytimes.com/2020/03/03/dining/impossible-beyond-meat.html">good</a> and are perfectly serviceable meat substitutes in many dishes.</p>
<p>This means, for the sort of person who might find meat consumption ethically questionable <a href="https://www.lesswrong.com/posts/hvqgTHBXhmxeNES6b/when-should-an-effective-altruist-be-vegetarian">for</a> <a href="https://slatestarcodex.com/2019/05/01/update-to-partial-retraction-of-animal-value-and-neuron-number/">whatever</a> <a href="https://slatestarcodex.com/2019/12/11/acc-is-eating-meat-a-net-harm/">reason</a> (utilitarianism is just morally motivated reasoning with extra steps) but doesn’t want to give up on the taste and texture of meat, there are acceptable plant-based substitutes on the market which Nevadans can buy today. Though these substitutes won’t substitute a steak anytime soon, they’re a serviceable substitute in many applications which would normally call for a hamburger. Given enough time, uptake, and incremental improvement of the product, plant-based substitutes are going to cut into the bottom end of the beef market.</p>
<p>On the brighter side for Nevada’s cattle ranchers, however... Despite the clearly obvious increase in quality in plant-based meat substitutes, market demand <a href="https://www.bloomberg.com/news/articles/2021-09-24/which-fast-food-has-fake-meat-not-many-serve-beyond-meat-impossible-foods">isn't quite there</a>. Additionally, the top end of the market is probably safe, at least for now. The ability to artificially cultivate anything steak-like in a lab at an acceptable cost using current production methods remains <a href="https://thecounter.org/lab-grown-cultivated-meat-cost-at-scale/">an expensive pipe dream</a> — meat cells remain far more efficient to produce as part of a living thing than in a medical-grade lab. Though there are likely to be future breakthroughs in lab-grown meat production, it’ll probably take multiple paradigm shifts — fundamental and radical changes in how we produce lab-grown meat cells, in other words — to get from where we are today to something which you can afford to buy in a grocery store. </p>
<p>One thing Silicon Valley venture capitalists frequently miss when they throw money at moonshots like lab-grown meat is an appreciation of their industry’s own history. Though Charles Babbage’s gear-driven <a href="https://www.computerhistory.org/babbage/engines/">Analytical Engine</a>, which would have been a Victorian-era general purpose <a href="https://arstechnica.com/information-technology/2020/05/gears-of-war-when-mechanical-analog-computers-ruled-the-waves/">mechanical computer</a> if he found someone willing to fund its construction, was an interesting idea, it’s probably impossible to miniaturize sufficiently to function as a handheld calculator. Similarly, though pre-transistor electronic computers like <a href="https://www.computerhistory.org/timeline/1941/">Z3</a>, <a href="https://www.tnmoc.org/colossus">Colossus</a>, and <a href="https://www.computerhistory.org/revolution/birth-of-the-computer/4/78">ENIAC</a> are impressive, given the manufacturing constraints and technology of the time, throwing money at ever-smaller vacuum tubes would have been a colossal waste of time and resources. Only after the invention of the transistor, and the subsequent invention of the integrated circuit, was it possible to miniaturize computing hardware enough to achieve Moore’s Law and experience the regular breakthroughs in affordable computing we take for granted today.</p>
<p>That’s not to say people didn’t learn a lot from those early abortive attempts to manufacture general purpose computers. They did, and <a href="https://dl.acm.org/doi/book/10.1145/2809523">the legacy of Ada Lovelace</a>, the world’s first computer programmer, remains felt to this very day. The story of Alan Turing’s analytical brilliance during World War 2 — and his subsequent chemical castration for homosexuality — are <a href="https://www.imdb.com/title/tt2084970/">Hollywood fodder</a> now, all while his theories of computing are routinely taught in computer science programs throughout the world. Similarly, attempts to produce large scale lab-grown meat may produce similar insights — provided we don’t overcommit to our current processes, economically unsustainable as they presently are.</p>
<p>Then again, if plant-based meat keeps getting better, it might not matter whether we can download and print a steak cell-by-cell or not. Regardless, Nevada’s cattle ranchers are undoubtedly happy we’re not quite there yet — at least as long as we continue to avoid plant-based hamburger substitutes at the drive-thru.</p>
<p><em>David Colborne was active in the Libertarian Party for two decades. During that time, he blogged intermittently on his personal blog, ran for office twice as a Libertarian candidate, and served on the executive committee for his state and county Libertarian Party chapters. He is now an IT manager, a registered non-partisan voter, and the father of two sons. You can follow him on Twitter </em><a href="https://twitter.com/DavidColborne"><em>@DavidColborne</em></a><em> or email him at </em><a href="/cdn-cgi/l/email-protection#30545146595470535f5c525f425e555d5d481e535f5d"><em><span class="__cf_email__" data-cfemail="1b7f7a6d727f5b787477797469757e76766335787476">[email&#160;protected]</span></em></a><em>.&nbsp;&nbsp;</em></p>
</div></div><style data-emotion="css 160ahz">.css-160ahz{margin-left:auto;margin-right:auto;max-width:100%;}@media screen and (min-width: 35rem){.css-160ahz{max-width:40rem;}}@media screen and (min-width: 60rem){.css-160ahz{max-width:52rem;}}@media screen and (min-width: 91rem){.css-160ahz{max-width:60rem;}}</style><div class="css-160ahz"><style data-emotion="css 6q7lo7">.css-6q7lo7{margin-top:12px;margin-bottom:12px;}</style><style data-emotion="css 1sz9g5c">.css-1sz9g5c{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:16px;margin-top:12px;margin-bottom:12px;letter-spacing:1px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:12px;margin-bottom:12px;}.css-1sz9g5c button{margin-left:8px;margin-top:auto;margin-bottom:auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-1sz9g5c"><div class="css-bwz1wm">SHARE</div><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="24" height="24"><circle cx="32" cy="32" r="31" fill="#3b5998"></circle><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></svg></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="24" height="24"><circle cx="32" cy="32" r="31" fill="#00aced"></circle><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></svg></button><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="24" height="24"><circle cx="32" cy="32" r="31" fill="#007fb1"></circle><path d="M20.4,44h5.4V26.6h-5.4V44z M23.1,18c-1.7,0-3.1,1.4-3.1,3.1c0,1.7,1.4,3.1,3.1,3.1 c1.7,0,3.1-1.4,3.1-3.1C26.2,19.4,24.8,18,23.1,18z M39.5,26.2c-2.6,0-4.4,1.4-5.1,2.8h-0.1v-2.4h-5.2V44h5.4v-8.6 c0-2.3,0.4-4.5,3.2-4.5c2.8,0,2.8,2.6,2.8,4.6V44H46v-9.5C46,29.8,45,26.2,39.5,26.2z" fill="white"></path></svg></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="24" height="24"><circle cx="32" cy="32" r="31" fill="#7f7f7f"></circle><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></svg></button></div><style data-emotion="css s5c6o8">.css-s5c6o8{border-left-color:var(--theme-ui-colors-primary-0);border-left-width:4px;padding-left:12px;margin-top:8px;margin-bottom:8px;border-left-style:solid;}</style><div class="css-s5c6o8">Comment Policy (updated 4/20/2021): Please keep your comments civil. We reserve the right to delete comments or ban users who engage in personal attacks, use an excess of profanity, make verifiably false statements or are otherwise nasty. Comments that contain links must be approved by admin.</div><div shortname="thenvindy" config="[object Object]" id="disqus_thread"></div></div></main><style data-emotion="css nne3pc">.css-nne3pc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;background-color:var(--theme-ui-colors-grayscale-5);padding-left:16px;padding-right:16px;padding-top:8px;padding-bottom:8px;font-size:14px;font-weight:400;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;font-family:Inter,sans-serif;}@media screen and (min-width: 35rem){.css-nne3pc{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}}</style><footer class="css-nne3pc"><style data-emotion="css s1hqtw">.css-s1hqtw{text-transform:uppercase;line-height:24px;letter-spacing:1px;margin-right:8px;}</style><div class="css-s1hqtw"><style data-emotion="css 179tg4x">.css-179tg4x{font-style:normal;}</style><address class="css-179tg4x">7455 Arroyo Crossing Pkwy Suite 220 Las Vegas, NV 89113</address><div>© 2021 THE NEVADA INDEPENDENT</div></div><style data-emotion="css 20jhwt">.css-20jhwt{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;}</style><div class="css-20jhwt"><style data-emotion="css 1toyd22">.css-1toyd22{padding-bottom:8px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}</style><div class="css-1toyd22"><style data-emotion="css 120rs7g">.css-120rs7g{margin-top:8px;margin-bottom:8px;margin-right:8px;}@media screen and (min-width: 35rem){.css-120rs7g{margin-top:0;margin-bottom:0;}}</style><a href="/privacy" class="css-120rs7g">Privacy Policy</a><a href="https://thenevadaindependent.com/rss" class="css-120rs7g">RSS</a><a href="https://thenevadaindependent.com/contact" class="css-120rs7g">Contact</a><a href="https://thenevadaindependent.com/were-hiring" class="css-120rs7g">Jobs</a><a href="https://checkout.fundjournalism.org/memberform?org_id=nevadaindependent&amp;campaign=7013i000000ca2SAAQ" class="css-120rs7g">Support our Work</a></div><div>The Nevada Independent is a project of: Nevada News Bureau, Inc. | Federal Tax ID 27-3192716</div></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-account="80645" data-user="71745" async=""></script></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>